Roundcube Sicherheitslücke 1.2.2 • Security Patch

Der Technikblog ripstech hat die bis vor Kurzem aktuelle Version von Roundcube, einem populärem Webmail Panels, untersucht und dabei teilweise gravierende Sicherheitslücken gefunden. Diese bestehen in allen Versionen von 1.0 bis 1.2.2 (September 2016).

Roundcube hat nun reagiert und einen Sicherheitspatch mit Version 1.2.3 veröffentlicht. Jeder mit einem selbstgehostetem Roundcube sollte spätestens jetzt aktiv werden und seine Installation auf die neueste Version updaten. Diese findet Ihr auf der offiziellen Seite.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.